<!doctype html>

<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if IE 9]>         <html class="no-js ie9" lang="en"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" lang="en"> <!--<![endif]-->

        
<head>
    <link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,600" rel="stylesheet">

    			
	
                          <meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="viewport"
      content="width=device-width, initial-scale=1.0, user-scalable=0, minimum-scale=1.0, maximum-scale=1.0"/>

<link rel="dns-prefetch" href="//nexus.ensighten.com/"/>
<link rel="dns-prefetch" href="//www.googletagservices.com/"/>
<link rel="dns-prefetch" href="//partner.googleadservices.com/"/>
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net/"/>
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com/"/>
<link rel="dns-prefetch" href="//editorial.jpress.co.uk/"/>
<link rel="dns-prefetch" href="//cdn.dynamicyield.com/"/>
<link rel="dns-prefetch" href="//plugin.mediavoice.com/"/>
<base href="https://www.todmordennews.co.uk/">
<link rel="publisher" href="https://plus.google.com/+thescotsman"/>


<meta name="build" content="427"/>
<meta name="responsive" content="true"/>

        <style>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</style>
    






<meta name="category" content="News">





<meta name="sitename" content="Todmorden News"/>
<meta name="page path" content="News\Environment"/>
<meta name="page type" content="Article"/>
<meta name="adPageType" content="Article Page"/>


        

                    <title>This is why Britain could be set for the longest heatwave in over 40 years - Todmorden News</title>
            
<meta name="robots" content="index">
<meta name="robots" content="ACAP allow-index">
<meta name="DC.subject"
      content="Local,environment">



<script type="application/ld+json">

    {"@context":"http://schema.org","@type":"NewsArticle","url":"https://www.todmordennews.co.uk/news/environment/this-is-why-britain-could-be-set-for-the-longest-heatwave-in-over-40-years-1-9236878","headline":"This is why Britain could be set for the longest heatwave in over 40 years","thumbnailUrl":"https://res.cloudinary.com/jpress/image/fetch/w_620,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.todmordennews.co.uk/webimage/1.9236876.1530795970!/image/image.jpg","dateCreated":"2018-07-05T14:04:19Z","articleSection":"News","creator":["Helen Johnson"],"keywords":["environment","Local"]}
</script>

        <meta name="description" content="The recent and continuous hot weather throughout the UK has been a welcome change, breaking records as the temperature continues to rise."/>
    <meta property="og:description" content="The recent and continuous hot weather throughout the UK has been a welcome change, breaking records as the temperature continues to rise."/>
    <meta property="og:title" content="This is why Britain could be set for the longest heatwave in over 40 years"/>
                    <meta property="og:image" content='https://res.cloudinary.com/jpress/image/fetch/w_620,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.todmordennews.co.uk/webimage/1.9236876.1530795970!/image/image.jpg'/>
            <meta property="og:url" content='https://www.todmordennews.co.uk/news/environment/this-is-why-britain-could-be-set-for-the-longest-heatwave-in-over-40-years-1-9236878'/>
<meta property="og:type" content='article' />
<meta property="og:image:height" content="720"/>
<meta property="og:image:width" content="1200"/>
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@todmordennews1" />

    <script type="application/ld+json">
    {"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.todmordennews.co.uk/news/environment/this-is-why-britain-could-be-set-for-the-longest-heatwave-in-over-40-years-1-9236878"},"headline":"This is why Britain could be set for the longest heatwave in over 40 years","image":{"@type":"ImageObject","url":"https://res.cloudinary.com/jpress/image/fetch/w_620,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.todmordennews.co.uk/webimage/1.9236876.1530795970!/image/image.jpg","height":441,"width":620},"datePublished":"2018-07-05T14:04:19Z","dateModified":"2018-07-05T14:04:19Z","author":{"@type":"Person","name":"Helen Johnson"},"publisher":{"@type":"Organization","name":"Todmorden News","logo":{"@type":"ImageObject","url":"https://www.todmordennews.co.uk/assets/images/favicons/tabl/apple-touch-icon-60x60.png","width":60,"height":60}},"description":"The recent and continuous hot weather throughout the UK has been a welcome change, breaking records as the temperature continues to rise."}
</script>


<link rel="stylesheet" href="/assets/css/tabl-core.css?v=427" />

<link rel="stylesheet" type="text/css" href="/assets/stylesheets/app-tabl.css?v=427"/>
<link rel="stylesheet" type="text/css" href="/assets/stylesheets/layout.css?v=427"/>


<link rel="stylesheet"
      href="/assets/css/tabl/native-ad-preview-article--responsive.css?v=427"/>
<link rel="stylesheet" type="text/css"
      href="/assets/css/tabl/widgets--responsive.css?v=427"/>

    
<link rel="stylesheet" type="text/css" href="/assets/css/print.css?v=427" media="print"/>


        <link rel="canonical" href="https://www.yorkshireeveningpost.co.uk/news/environment/this-is-why-britain-could-be-set-for-the-longest-heatwave-in-over-40-years-1-9236878"/>
    
        <link rel="amphtml" href="https://www.todmordennews.co.uk/news/environment/this-is-why-britain-could-be-set-for-the-longest-heatwave-in-over-40-years-1-9236878/amp"/>
    


<script type="text/javascript">
    var _jp_page = {"pageId":"19236878","gpt":{"unitName":"8057/todmorden.jp/environment","adPageTemplate":"article","adPageType":"Article Page","nav":"news,environment","RubiconAccountID":"11022","ftEnableGptApp":"true"},"weather":{"today":"sunny","tomorrow":"sunnyspells"},"isTestSite":false,"isBetaSite":false,"isSponsoredArticle":false,"socialLinks":{"facebookUrl":"https://www.facebook.com/todmordennews","twitterUrl":"https://twitter.com/TodmordenNews1","googlePlusUrl":"","yahooUrl":""},"appsLinks":{"googlePlayUrl":"","appleStoreUrl":""},"taboola":{"pageTemplate":"article"},"page_categories":["News","Environment"],"page_author":"Helen Johnson","page_type":"Article","typekitId":"shk0xku","isEvolokEnabled":false,"isPremiumPage":false}
    var current_page = 1;
    var siteKey = "todm",
            wtSiteCode = "todm",
            platform = "ASH",
            siteId = "2.4870",
            build = "427",
            siteStyle = "3",
            siteName = "Todmorden News";
</script>

<script src="/assets/script/vendor/jquery-1.11.3.min.js?v=427"></script>
<script src="/assets/script/vendor/jquery-ui.tabs.min.js?v=427"></script>
<script src="/assets/script/bundles/jquery.bundle.min.js?v=427"></script>
<script src="/assets/script/bundles/html5.bundle.min.js?v=427"></script>

<link rel="dns-prefetch" href="https://use.typekit.net/"/>

<link href="https://fonts.googleapis.com/css?family=Montserrat:400,700" rel="stylesheet">

    
            
                                                                                                    
<script type="text/javascript" src="//libs.de.coremetrics.com/eluminate.js">
</script>

<script type="text/javascript">
    var cdm = "todmordennews.co.uk";

    if (cdm.indexOf('www') == 0) {
        cdm = cdm.substring(4);
    }

    var Coremetrics = Coremetrics || {};
    Coremetrics.siteCode = "TODM";
    Coremetrics.isCoremetricsDisabled = 'false';
    Coremetrics.coremetricsClientId = "50630000|TODM";
    Coremetrics.isCoremetricsClientManaged = true;
    Coremetrics.coremetricsCollectionDomain = "data.de.coremetrics.com";
    Coremetrics.coremetricsCookieDomain = "." + cdm;

    Coremetrics.coremetricsCategoryId = "";

    cmSetClientID("50630000|TODM",true , "data.de.coremetrics.com", Coremetrics.coremetricsCookieDomain);
    Coremetrics.coremetricsElementAttributes = "";
                        Coremetrics.delayCoremetricsPageViewTag = false;
        
        Coremetrics.coremetricsPageId = "TODM | This is why Britain could be set for the longest heatwave in over 40 years 9236878";
        Coremetrics.coremetricsElementAttributes = "1-_-Article-_--_--_-{categories}-_--_-{searchPosition}-_--_-{pageOptimizationPlatform}-_-News-_-Helen.Johnson1-_--_--_--_-{pageIdExploreAttribute}-_--_--_-{currentDate}-_-050718 | 13:04-_-15-_-548-_-1-_--_--_-ASH-_-News-_-News | Environment-_--_--_--_--_-";

        var appendZero = function (nr) {
            if (nr < 10) {
                return '0' + nr;
            }
            return nr;
        };

        var getCurrentDate = function () {
            var currentDate = new Date();
            currentDate = new Date(currentDate.valueOf() + currentDate.getTimezoneOffset() * 60000);
            var day = appendZero(currentDate.getDate());
            var month = appendZero(currentDate.getMonth() + 1);
            var year = currentDate.getFullYear().toString().substring(2);
            var hour = appendZero(currentDate.getHours());
            var minutes = appendZero(currentDate.getMinutes());

            return "" + day + month + year + " | " + hour + ":" + minutes;
        };

        var pageOptimizationPlatform = Coremetrics.devicePlatform;
        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{pageOptimizationPlatform}", Coremetrics.devicePlatform);
        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{pageIdExploreAttribute}", Coremetrics.coremetricsPageId);
        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{searchPosition}", "");
        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{currentDate}", getCurrentDate());
        
                Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{categories}", "Local | environment");
        
</script>

    
    
        <script type="text/javascript"
            src="//nexus.ensighten.com/johnstonpress/production/Bootstrap.js?v=427"></script>
    

 <link rel="alternate" type="application/rss+xml" title="Environment Feed" href="/rss/cmlink/1.8240553"/>

<!-- End LegacyAppFragment name="Head" -->
<script async="false" src='//www.google.com/jsapi' type='text/javascript'></script>

      

      
	<link rel="apple-touch-icon" sizes="57x57" href="/assets/images/favicons/tabl/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/assets/images/favicons/tabl/apple-touch-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/assets/images/favicons/tabl/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/assets/images/favicons/tabl/apple-touch-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/assets/images/favicons/tabl/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/assets/images/favicons/tabl/apple-touch-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/assets/images/favicons/tabl/apple-touch-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/assets/images/favicons/tabl/apple-touch-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/assets/images/favicons/tabl/apple-touch-icon-180x180.png">
	<link rel="icon" type="image/png" href="/assets/images/favicons/tabl/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="/assets/images/favicons/tabl/android-chrome-192x192.png" sizes="192x192">
	<link rel="icon" type="image/png" href="/assets/images/favicons/tabl/favicon-96x96.png" sizes="96x96">
	<link rel="icon" type="image/png" href="/assets/images/favicons/tabl/favicon-16x16.png" sizes="16x16">
	<link rel="manifest" href="/assets/images/favicons/tabl/manifest.json">
	<link rel="shortcut icon" type="image/x-icon" href="/assets/images/favicons/tabl/favicon.ico">
	<meta name="msapplication-TileColor" content="#da532c">
	<meta name="msapplication-TileImage" content="/assets/images/favicons/tabl/mstile-144x144.png">
	<meta name="msapplication-config" content="/assets/images/favicons/tabl/browserconfig.xml">
	<meta name="theme-color" content="#ffffff">

            
      			
                          			<link rel="stylesheet"  href="/assets/css/tabl/widgets--responsive.css?v=427" />
	
                  
        
      </head>

            
        
    
<body id="jp" class="color-scheme--green article-3columns ">
    
            <script type="text/javascript">
        (function() {
          var ARTICLE_URL = window.location.href;
          var CONTENT_ID = 'everything';
          document.write(
            '<scr'+'ipt '+
            'src="//survey.g.doubleclick.net/survey?site=_3gudbiferam4h3dz7ajv2zltke'+
            '&amp;url='+encodeURIComponent(ARTICLE_URL)+
            (CONTENT_ID ? '&amp;cid='+encodeURIComponent(CONTENT_ID) : '')+
            '&amp;random='+(new Date).getTime()+
            '" type="text/javascript">'+'\x3C/scr'+'ipt>');
        })();
        </script>
                    
                          <header >
	
                          
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          <nav >
	
                          	<ul class="header-commercial">
				<li class="header-commercial__item"> 
			


  	    	     

		<a  href="https://www.todmordennews.co.uk/jobs"  title="Jobs" >Jobs</a>
		</li>
				<li class="header-commercial__item"> 
			


  	    	     

		<a  href="https://www.todmordennews.co.uk/cars"  title="Cars" >Cars</a>
		</li>
				<li class="header-commercial__item"> 
			


  	    	     

		<a  href="https://www.todmordennews.co.uk/property"  title="Homes" >Homes</a>
		</li>
				<li class="header-commercial__item"> 
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.todmordennews.co.uk/announcements"  target='_blank' title="Announcements" >Announcements</a>
		</li>
				<li class="header-commercial__item"> 
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.jplocalbusiness.co.uk/?ref=TNA&utm_source=todmorden-news&utm_medium=news-site-referral&utm_term=ros&utm_content=homepage&utm_campaign=top-nav"  target='_blank' title="Advertise My Business" >Advertise My Business</a>
		</li>
			</ul>
        
      </nav>        
      	</div>
</div>				   					 
			                  
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          
        
        	            	            	
				<noscript><img src="" style="display:none"/></noscript>
			
                  
                        
        
        	            	            	
						<a href="/">
<!-- Generator: Adobe Illustrator 20.1.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<svg class="masthead__svg" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 916.5 290.8" enable-background="new 0 0 916.5 290.8" xml:space="preserve">
<g>
	<path fill="#222222" d="M711.4,175.4l-6.9-5.2c-20.8-15.3-26.5-24-26.5-35.4c0-14.6,11.1-25.2,29.7-25.2c16.3,0,23.5,7.4,27.2,12.1
		c5.2,6.4,6.4,13.8,6.4,16.1c0,3,0.7,4.5,2.5,4.5c2,0,2.7-2,2.7-7.4c0-19,1-26.2,1-29.4c0-1.7-1.2-2.5-3.5-3
		c-6.4-1.7-17.1-4.2-33.1-4.2c-34.6,0-57.6,19.3-57.6,46.2c0,19.8,9.4,36.8,36.8,58.1l11.4,8.9c20.8,15.8,24.5,27.2,24.5,39.1
		c0,12.9-10.9,27.9-33.4,27.9c-15.6,0-30.2-6.7-35.6-24.7c-1.2-4.2-2.2-9.4-2.2-12.4c0-2-0.2-4.2-2.5-4.2c-2,0-2.7,2.7-3,6.4
		c-0.2,4-1.2,18.5-1.2,32.1c0,5.4,0.7,6.7,4.7,8.4c10.6,4.7,22,6.4,36.3,6.4c13.1,0,27.2-2.2,39.6-10.1c18-11.6,23.5-28.4,23.5-42.5
		C752.5,214.7,741.6,197.6,711.4,175.4z"/>
	<path fill="#222222" d="M355.1,249.8c-1.7,0-2.2,1-2.7,3.7c-1.7,10.1-4.7,15.1-11.1,18c-6.4,3-17.1,3-23.5,3
		c-25.5,0-29.4-3.7-29.9-20.5c-0.2-7.2,0-29.7,0-37.8v-19.3c0-1.5,0.2-2.5,1.5-2.5c5.9,0,30.7,0.2,35.4,0.7c9.1,1,12.6,4.7,13.8,9.6
		c0.7,3.2,0.7,6.4,1,8.9c0,1.2,0.5,2.2,2.2,2.2c2.2,0,2.2-2.7,2.2-4.7c0-1.7,0.7-11.6,1-16.3c1-12.4,2-16.3,2-17.8s-0.7-2-1.7-2
		c-1.2,0-2.2,1.2-4,3.2c-2.2,2.5-5.9,3.2-11.9,3.7c-5.7,0.5-34.4,0.5-39.8,0.5c-1.5,0-1.7-1-1.7-2.7v-61.8c0-1.7,0.5-2.5,1.7-2.5
		c4.9,0,31.2,0.5,35.4,1c12.4,1.5,15.1,4.5,16.8,8.9c1.2,3,1.5,7.2,1.5,8.9c0,2.2,0.5,3.5,2.2,3.5s2.2-1.5,2.5-2.7
		c0.5-3,1-13.6,1.2-16.1c0.7-11.4,2-14.1,2-15.8c0-1.2-0.2-2.2-1.5-2.2c-1.2,0-2.7,0.7-4,1c-2,0.5-5.9,1-10.6,1.5
		c-4.7,0.2-54.4,0.2-62.3,0.2c-3.5,0-9.1-0.2-15.8-0.5c-6.2,0-13.4-0.2-20.3-0.2c-3.7,0-5.4,0.5-5.4,2.2s1.5,2.2,4.2,2.2
		c3.5,0,7.7,0.2,9.6,0.7c8.2,1.7,10.1,5.7,10.6,13.8c0.5,7.9,0.5,14.6,0.5,51.9v43c0,22.5,0,41.8-1.2,52.2c-1,7.2-2.2,12.4-7.2,13.4
		c-2.2,0.5-5.2,1-8.9,1c-3,0-4,0.7-4,2c0,1.7,1.7,2.5,4.9,2.5c4.9,0,11.4-0.5,17.3-0.5c5.9-0.2,11.4-0.2,14.3-0.2
		c7.4,0,15.3,0.2,26,0.7c10.6,0.2,24.5,0.7,43.3,0.7c9.4,0,11.6,0,13.4-6.4c1.2-4.9,3.2-21.5,3.2-27.2
		C357.1,251.8,357.1,249.8,355.1,249.8z"/>
	<path fill="#222222" d="M203.8,102c-12.1,0-21.8,0.7-24.5,0.7c-5.2,0-17.3-0.7-30.2-0.7c-3.7,0-6.4,0.2-6.4,2.2c0,1.5,1,2.2,4,2.2
		c3.5,0,9.4,0,13.1,1.5c5.9,2.5,8.2,7.2,8.4,22l2.5,110h-1.2c-4.2-4-37.8-39.1-54.9-55.9c-36.1-35.6-73.9-75.4-77.1-78.6
		c-4.2-4.5-6.4-7.7-9.1-7.7c-2.5,0-3.2,3.5-3.2,8.4l-2.4,145c-0.2,21.3-1.2,28.4-7.7,30.4c-3.5,1-7.9,1.2-11.1,1.2c-2.5,0-4,0.5-4,2
		c0,2.2,2.2,2.5,5.4,2.5c12.9,0,24.7-0.7,26.9-0.7c4.7,0,14.8,0.7,30.9,0.7c3.5,0,5.7-0.5,5.7-2.5c0-1.5-1.5-2-4.2-2
		c-4,0-8.7-0.2-12.9-1.7c-4.9-1.7-8.2-8.2-8.7-27.2l-2.7-102.9h0.7c4.5,4.7,32.1,35.4,59.3,61.6c26,25.2,57.9,57.4,73.7,71.9
		c2.7,2.7,5.7,5.4,8.4,5.4c2.2,0,3.2-2.2,3.2-7.7l2.7-154.5c0.2-13.6,2.2-18.8,9.1-20.8c3-0.7,4.9-0.7,7.4-0.7c3,0,4.5-0.7,4.5-2.2
		C209.5,102.2,207,102,203.8,102z"/>
	<path fill="#222222" d="M638,102c-8.2,0-19,0.7-20.8,0.7c-2.2,0-12.6-0.7-26-0.7c-3.7,0-5.7,0.5-5.7,2.2c0,1.5,1.7,2.2,4.2,2.2
		c9.6,0,11.9,3.5,11.9,7.4c0,3.5-0.7,8.7-2.5,14.1c-8.7,28.7-28.7,93.2-33.1,109.8h-0.7l-51.9-123.1c-3.2-7.9-4.5-11.6-7.2-11.6
		c-2,0-3.7,2-6.2,8.9l-48.5,127.6h-0.7c-4.5-13.6-27.7-87.8-31.9-104.1c-3-11.1-5.4-19.3-5.4-22.5c0-2.7,0.5-4.5,2.7-5.4
		c1.7-1,4.2-1,6.2-1c2.5,0,4.5-0.2,4.5-2.2c0-1.5-1.7-2.2-5.2-2.2c-14.6,0-25.5,0.7-27.7,0.7s-16.1-0.7-28.9-0.7
		c-3.5,0-5.4,0.5-5.4,2.2c0,2,1.5,2.2,4,2.2c2.2,0,7.2,0.5,9.9,2.2c3.5,2.5,6.2,8.4,9.1,17.3l52.9,155.5c2.2,6.4,3.2,9.1,5.7,9.1
		c3,0,4.2-3,8.9-12.9c10.6-22.5,44-109.3,48.7-121.6h0.5l51.9,122.6c3.7,9.1,5.2,12.1,7.7,12.1c3.2,0,4.5-3,7.2-11.6
		c12.1-36.6,38.3-114.5,49.9-145.4c5.2-13.8,7.9-23.7,13.8-26c2.7-1,6.2-1.2,8.7-1.2c2.2,0,3.5-0.7,3.5-2.5
		C642.4,102.5,640.7,102,638,102z"/>
</g>
<path fill="#868686" d="M686.8,22h0.2c1.7,1.9,12.8,14.2,23.6,24.8c10.3,10.1,22.9,23.1,29.1,29.1c1.2,1.2,2.2,2.2,3.4,2.2
	c1,0,1.2-1,1.2-3.1l1.2-62.3c0-5.5,1-7.7,3.6-8.4c1.2-0.2,1.9-0.2,2.9-0.2c1.2,0,1.7-0.2,1.7-1s-1-1-2.2-1c-4.8,0-8.7,0.2-9.6,0.2
	c-2.2,0-6.7-0.2-12-0.2c-1.4,0-2.6,0-2.6,1c0,0.5,0.5,1,1.7,1c1.4,0,3.8,0,5.3,0.5c2.4,1,3.4,2.9,3.4,8.9l1,44.3h-0.6
	c-1.7-1.7-14.9-15.9-21.7-22.4C702,21.2,687,5.1,685.8,3.6c-1.7-1.7-2.6-3.1-3.6-3.1S681,1.9,681,3.9l-1.2,58.7
	c0,8.7-0.5,11.5-3.1,12.3c-1.4,0.5-3.1,0.5-4.3,0.5c-1,0-1.7,0.2-1.7,0.7c0,1,1,1,2.2,1c5.1,0,9.9-0.2,10.6-0.2
	c1.9,0,5.8,0.2,12.3,0.2c1.4,0,2.2-0.2,2.2-1c0-0.5-0.5-0.7-1.7-0.7c-1.7,0-3.4,0-5.1-0.7c-1.9-0.7-3.4-3.4-3.4-11.1L686.8,22z
	 M620.6,48.2c0,9.1,0,16.8-0.5,20.9c-0.5,2.9-1,5.1-2.9,5.5c-1,0.2-2.2,0.5-3.6,0.5c-1.2,0-1.7,0.2-1.7,0.7c0,0.7,0.7,1,1.9,1
	c1.9,0,4.6-0.2,6.7-0.2c2.4,0,4.6,0,5.5,0c2.9,0,6,0,10.3,0.2c4.3,0,9.6,0.2,17.1,0.2c3.8,0,4.6,0,5.3-2.6c0.5-1.9,1.2-8.7,1.2-11.1
	c0-1,0-1.7-0.7-1.7s-1,0.5-1.2,1.4c-0.7,4.1-1.9,6-4.3,7.2c-2.6,1.2-6.7,1.2-9.4,1.2c-10.1,0-11.5-1.4-11.8-8.2c0-2.9,0-12,0-15.4
	v-7.7c0-0.5,0-1,0.5-1c2.4,0,12,0,14,0.2c3.6,0.5,5.1,1.9,5.5,3.8c0.2,1.2,0.2,2.6,0.5,3.6c0,0.5,0.2,1,1,1c1,0,1-1.2,1-1.9
	s0.2-4.6,0.5-6.5c0.5-5.1,0.7-6.5,0.7-7.2c0-0.7-0.2-0.7-0.7-0.7s-1,0.5-1.7,1.2c-1,1-2.4,1.2-4.8,1.4c-2.2,0.2-13.7,0.2-15.9,0.2
	c-0.5,0-0.7-0.5-0.7-1.2V8.5c0-0.7,0.2-1,0.7-1c1.9,0,12.3,0.2,14,0.5c4.8,0.5,6,1.7,6.5,3.6c0.5,1.2,0.5,2.9,0.5,3.6
	c0,1,0.2,1.4,1,1.4c0.7,0,1-0.5,1-1.2c0.2-1.2,0.5-5.5,0.5-6.5c0.2-4.6,0.7-5.8,0.7-6.5c0-0.5,0-1-0.5-1s-1.2,0.2-1.7,0.5
	c-0.7,0.2-2.4,0.5-4.3,0.5s-21.4,0-24.5,0c-1.4,0-3.6,0-6.3-0.2c-2.4,0-5.3,0-7.9,0c-1.4,0-2.2,0.2-2.2,1s0.5,1,1.7,1
	c1.4,0,3.1,0,3.8,0.2c3.4,0.7,4.1,2.2,4.3,5.5c0.2,3.1,0.2,6,0.2,20.9v17.3L620.6,48.2L620.6,48.2z M542.2,29.5c0-7.7,0-16.4,0-19.7
	c0-1.2,0.2-1.7,1.2-1.9c0.7-0.5,4.3-0.7,6.5-0.7c7.7,0,19,1.2,27.9,9.9c4.3,4.1,9.4,12,9.4,24.5c0,10.1-1.9,19.2-8.2,24.5
	c-6,5.1-12.5,7.2-22.6,7.2c-7.7,0-11.5-2.2-13-3.8c-0.7-1.2-1-5.1-1.2-7.5c0-1.9-0.2-9.4-0.2-20V29.5H542.2z M529.9,48.2
	c0,9.1,0,16.8-0.5,20.9c-0.5,2.9-1,5.1-2.9,5.5c-1,0.2-2.2,0.5-3.6,0.5c-1.2,0-1.7,0.2-1.7,0.7c0,0.7,0.7,1,1.9,1
	c1.9,0,4.6-0.2,6.7-0.2c2.4,0,4.6,0,5.5,0c2.4,0,6,0.2,9.6,0.5s7.7,0.5,11.3,0.5c18.3,0,28.4-7,33-11.5c5.5-5.5,10.8-15.2,10.8-27.4
	c0-11.8-4.6-20-9.6-25c-10.3-11.3-26.7-11.3-39-11.3c-6,0-12,0.2-15.2,0.2c-2.6,0-8.9-0.2-14.2-0.2c-1.4,0-2.2,0.2-2.2,1
	s0.5,1,1.7,1c1.4,0,3.1,0,3.8,0.2c3.4,0.7,4.1,2.2,4.3,5.5c0.2,3.1,0.2,6,0.2,20.9v17.3L529.9,48.2L529.9,48.2z M467.6,8.8
	c0-0.7,0.2-1.2,1-1.4c1-0.2,2.6-0.5,5.3-0.5c5.8,0,15.2,4.1,15.2,18c0,8.2-2.9,12.5-5.8,14.9c-1.7,1.2-3.1,1.7-7,1.7
	c-2.4,0-5.5-0.2-7.5-1c-0.7-0.2-1-0.7-1-1.7v-30H467.6z M456.1,48.2c0,9.1,0,16.8-0.5,20.9c-0.5,2.9-1,5.1-2.9,5.5
	c-1,0.2-2.2,0.5-3.6,0.5c-1.2,0-1.7,0.2-1.7,0.7c0,0.7,0.7,1,1.9,1c3.8,0,10.1-0.2,12-0.2c1.4,0,8.7,0.2,14.4,0.2
	c1.2,0,1.9-0.2,1.9-1c0-0.5-0.5-0.7-1.2-0.7c-1.2,0-3.4-0.2-4.8-0.5c-2.9-0.5-3.6-2.6-3.8-5.5c-0.5-4.1-0.5-12-0.5-21.2v-1.4
	c0-0.5,0.2-0.7,0.7-0.7l8.7,0.2c0.7,0,1.2,0,1.7,0.7c1.2,1.4,5.8,8.2,9.9,13.7c5.5,7.7,9.4,12.3,13.5,14.4c2.6,1.4,5.1,1.9,10.6,1.9
	h9.4c1.2,0,1.9-0.2,1.9-1c0-0.5-0.5-0.7-1.2-0.7s-1.7,0-2.6-0.2c-1.4-0.2-5.5-1-11.1-6.7c-5.8-6-12.5-14.9-21.4-26
	c9.9-8.2,13-14.7,13-22.1c0-6.5-3.8-11.5-6.7-13.5c-5.3-3.6-12-4.3-18-4.3c-3.1,0-10.6,0.2-14,0.2c-2.2,0-8.2-0.2-13.5-0.2
	c-1.4,0-2.2,0.2-2.2,1s0.5,1,1.7,1c1.4,0,3.1,0,3.8,0.2c3.4,0.7,4.1,2.2,4.3,5.5c0.2,3.1,0.2,6,0.2,20.9L456.1,48.2L456.1,48.2z
	 M399.3,73.5c-19,0-30.3-16.4-30.3-36.8c0-24.5,13-30.8,24.3-30.8c16.1,0,28.9,13.7,28.9,35.9C422.1,70.1,406.3,73.5,399.3,73.5
	 M395.2,78.3c25,0,40.9-17.8,40.9-40.4s-15.4-36.8-40-36.8c-29.6,0-40.7,21.9-40.7,38.7C355.5,57.1,366.8,78.3,395.2,78.3 M258.3,67
	c-0.5,3.4-1.2,7.2-4.1,7.7c-1.4,0.2-2.2,0.2-2.9,0.2c-1,0-1.7,0.2-1.7,0.7c0,1,0.7,1.2,1.7,1.2c3.1,0,7.9-0.2,9.9-0.2
	c1.7,0,6.3,0.2,10.3,0.2c1.4,0,2.4-0.2,2.4-1.2c0-0.5-0.7-0.7-1.4-0.7c-1,0-2.4,0-4.1-0.5s-2.9-1.2-2.9-3.1c0-1.7,0-2.9,0.2-4.6
	l5.1-39.2h0.5c3.4,7.5,9.4,19.7,10.3,21.9c1.2,2.6,8.9,17.8,11.3,22.4c1.7,2.9,2.6,4.8,3.4,4.8s1.4-1,3.6-5.5l21.4-44.8h0.5l6,43.3
	c0.5,2.6,0,4.1-0.5,4.3c-0.7,0.2-1.2,0.5-1.2,1.2c0,0.5,0.5,1,2.9,1.2c3.8,0.2,17.6,0.5,20,0.5c1.4,0,2.6-0.2,2.6-1.2
	c0-0.5-0.7-0.7-1.7-0.7c-1.2,0-3.4,0-6-1c-2.9-1-3.8-3.8-4.8-9.9l-8.9-60.9c-0.2-2.2-1-3.1-1.7-3.1s-1.4,0.7-2.2,2.4l-26.9,56.3
	L272.2,3.2c-1.2-2.6-1.9-3.1-2.6-3.1s-1.4,1-1.7,2.6L258.3,67z M185.4,29.5c0-7.7,0-16.4,0-19.7c0-1.2,0.2-1.7,1.2-1.9
	c0.7-0.5,4.3-0.7,6.5-0.7c7.7,0,19,1.2,27.9,9.9c4.3,4.1,9.4,12,9.4,24.5c0,10.1-1.9,19.2-8.2,24.5c-6,5.1-12.5,7.2-22.6,7.2
	c-7.7,0-11.5-2.2-13-3.8c-0.7-1.2-1-5.1-1.2-7.5c0-1.9-0.2-9.4-0.2-20V29.5H185.4z M173.1,48.2c0,9.1,0,16.8-0.5,20.9
	c-0.5,2.9-1,5.1-2.9,5.5c-1,0.2-2.2,0.5-3.6,0.5c-1.2,0-1.7,0.2-1.7,0.7c0,0.7,0.7,1,1.9,1c1.9,0,4.6-0.2,6.7-0.2c2.4,0,4.6,0,5.5,0
	c2.4,0,6,0.2,9.6,0.5c3.8,0.2,7.7,0.5,11.3,0.5c18.3,0,28.4-7,33-11.5c5.5-5.5,10.8-15.2,10.8-27.4c0-11.8-4.6-20-9.6-25
	c-10.3-11.3-26.7-11.3-39-11.3c-6,0-12,0.2-15.2,0.2c-2.6,0-8.9-0.2-14.2-0.2c-1.4,0-2.2,0.2-2.2,1s0.5,1,1.7,1c1.4,0,3.1,0,3.8,0.2
	c3.4,0.7,4.1,2.2,4.3,5.5c0.2,3.1,0.2,6,0.2,20.9L173.1,48.2L173.1,48.2L173.1,48.2z M116.3,73.5c-19,0-30.3-16.4-30.3-36.8
	c0-24.5,13-30.8,24.3-30.8c16.1,0,28.9,13.7,28.9,35.9C139.2,70.1,123.3,73.5,116.3,73.5 M112.2,78.3c25,0,40.9-17.8,40.9-40.4
	S137.7,1.1,113.2,1.1C83.6,1.1,72.5,23,72.5,39.8C72.5,57.1,83.8,78.3,112.2,78.3 M28.3,48.2c0,9.1,0,16.8-0.5,20.9
	c-0.2,2.9-1,5.1-2.9,5.5c-1,0.2-2.2,0.5-3.6,0.5c-1.2,0-1.7,0.2-1.7,0.7c0,0.7,0.7,1,1.9,1c3.8,0,10.1-0.2,12.5-0.2
	c2.6,0,8.9,0.2,15.4,0.2c1.2,0,1.9-0.2,1.9-1c0-0.5-0.5-0.7-1.7-0.7c-1.4,0-3.6-0.2-5.1-0.5c-2.9-0.5-3.6-2.6-3.8-5.3
	c-0.5-4.3-0.5-12-0.5-21.2V7.8L52.7,8c8.7,0.2,11.5,2.9,11.5,5.5v1.2c0,1.4,0.2,1.9,1.2,1.9c0.5,0,0.7-0.5,1-1.7
	c0-2.6,0.2-9.4,0.2-11.5c0-1.4,0-2.2-0.7-2.2c-0.5,0-1.2,0.2-2.6,0.5c-1.4,0.2-3.6,0.5-6.7,0.5h-39c-3.4,0-7-0.2-9.9-0.5
	C5.4,1.5,4.4,0.6,3.5,0.6c-0.5,0-1,0.5-1.2,1.9C2,3.2,0.1,12.4,0.1,13.8c0,1.2,0.2,1.7,1,1.7c0.5,0,1-0.5,1.2-1.2
	C2.5,13.6,3,12.4,4,10.9C5.4,8.7,7.8,8.3,13.6,8l14.7-0.5V48.2L28.3,48.2z"/>
<polygon fill="#222222" points="905.7,279.9 905.7,236.6 916.5,236.6 916.5,228 905.7,228 905.7,215.3 884.1,215.3 870.1,22.8 
	870.1,22.8 856.5,1.4 843,22.8 842.9,22.8 828.9,215.3 807.3,215.3 807.3,228 796.5,228 796.5,236.6 807.3,236.6 807.3,279.9 
	796.5,279.9 796.5,288.5 916.5,288.5 916.5,279.9 "/>
</svg>
</a>
			
                  
              
      	</div>
</div>				   					 
			                  
			    
				    				   	 	

<div class="slab slab--wide u-bgcolor-primary ">	
	<div class="slab__inner">
		
                          <input id="navigation-checkbox" class="editorial-navigation__checkbox" type="checkbox">
<nav class="editorial-navigation background-primary">

 	<span class="editorial-navigation__more">
        <label for="navigation-checkbox" class="editorial-navigation__more-label">
          <svg class="editorial-navigation__more-arrow" viewBox="0 0 24 24">
          <path d="M7,10L12,15L17,10H7Z"></path>
        </svg>
	        <svg class="editorial-navigation__more-hamburger" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewBox="0 0 24 24">
	        <path d="M3,6H21V8H3V6M3,11H21V13H3V11M3,16H21V18H3V16Z"></path>
      	</svg>
    	</label>
  	</span>
  			<div class="editorial-navigation__home">
        <a class="editorial-navigation__home-icon" title="Home" href="/">
            <svg class="u-fill-primary u-hover-shade50" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="14px" viewBox="0 0 16 14" enable-background="new 0 0 16 14" xml:space="preserve">
                <path id="path4524" d="M0,6l8-6l8,6H7.787l0.206-4.409V5.84L0,6z"></path>
                <rect x="2" y="5" width="12" height="9"></rect>
            </svg>
        </a>
</div>
<ul class="editorial-navigation__breadcrumbs background-primary">   
        <li class="editorial-navigation__item editorial-navigation__breadcrumbs-item u-bgcolor-tint90 u-hover-shade50">


  	    	     

		<a  href="https://www.todmordennews.co.uk/news"  title="News" >News</a>
</li>
            <li class="editorial-navigation__item editorial-navigation__breadcrumbs-item u-bgcolor-tint90 u-hover-shade50">


  	    	     

		<a  href="https://www.todmordennews.co.uk/news/environment"  title="Environment" >Environment</a>
</li>
                                    </ul>
	
    	
	<ul class="editorial-navigation__contextual tint-30">
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.todmordennews.co.uk/news/transport"  title="Transport" >Transport</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.todmordennews.co.uk/news/crime"  title="Crime" >Crime</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.todmordennews.co.uk/news/education"  title="Education" >Education</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.todmordennews.co.uk/news/business"  title="Business" >Business</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.todmordennews.co.uk/news/politics"  title="Politics" >Politics</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.todmordennews.co.uk/news/health"  title="Health" >Health</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.todmordennews.co.uk/news/your-say"  title="Your Say" >Your Say</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.todmordennews.co.uk/news/offbeat"  title="Offbeat" >Offbeat</a>
		</li>
	</ul>
	
    	<ul class="editorial-navigation__link-tree background-primary hover-links-shade-50">
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.todmordennews.co.uk/news"  title="News" >News</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
									<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.todmordennews.co.uk/news/transport"  title="Transport" >Transport</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.todmordennews.co.uk/news/crime"  title="Crime" >Crime</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.todmordennews.co.uk/news/education"  title="Education" >Education</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.todmordennews.co.uk/news/business"  title="Business" >Business</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.todmordennews.co.uk/news/politics"  title="Politics" >Politics</a>
			</li>
																		<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.todmordennews.co.uk/news/health"  title="Health" >Health</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.todmordennews.co.uk/news/your-say"  title="Your Say" >Your Say</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.todmordennews.co.uk/news/offbeat"  title="Offbeat" >Offbeat</a>
			</li>
								</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.todmordennews.co.uk/sport"  title="Sport" >Sport</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
									<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.todmordennews.co.uk/sport/football"  title="Football" >Football</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.todmordennews.co.uk/sport/rugby"  title="Rugby Union" >Rugby Union</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.todmordennews.co.uk/sport/more-sport"  title="More Sport" >More Sport</a>
			</li>
								</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.todmordennews.co.uk/whats-on"  title="What's On" >What's On</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
									<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.todmordennews.co.uk/whats-on/music"  title="Music" >Music</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.todmordennews.co.uk/whats-on/theatre-and-comedy"  title="Theatre & Comedy" >Theatre & Comedy</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.todmordennews.co.uk/whats-on/arts"  title="Arts & Screen" >Arts & Screen</a>
			</li>
								</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.todmordennews.co.uk/lifestyle"  title="Lifestyle" >Lifestyle</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
									<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.todmordennews.co.uk/cars"  title="Cars" >Cars</a>
			</li>
								</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.todmordennews.co.uk/read-this"  title="Read This" >Read This</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
					</ul>
	</li>
	</ul>
	
</nav>
<script type="text/javascript" async="async" src="/assets/script/modules/scotsman/coremetrics-navigation.min.js?v=427"></script>
        
      	</div>
</div>				   					 
			        
      </header>                  
			    
				    				   	 	

<div class="slab slab--wide leaderboard-ad ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block">
	
                          
                            <div id="adSlotTopBanner" class="ad-gpt adGPTTag">
            </div>
                              
                            <div id="adSlotWallpaper" class="ad-gpt adGPTTag">
            </div>
                    
      </div>
				    				 
			        
      	</div>
</div>				   					 
			        
          
                        <div class="essentials main-content" role="main">
                                        <div class="container main-container">

                          
    <div id="taboola-above-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-above-article-thumbnails" class="taboola"></div>
        
      

<main role="main" id="main" class="main">
				        <div class="logger" style="display:none;">
        <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.9236878&amp;d=/2.4870/2.36618/2.36613';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>    </div>
    <article role="article" class="article" data-require="modules/article-responsive">
    <header class="article-header">
        <h1 class="article-header__title">This is why Britain could be set for the longest heatwave in over 40 years</h1>
        
                            <figure class="article-header__lead-image-container">
                    
                                        
                    <div class="article-header__image-gallery-container">
                                                    <img class="article-header__lead-image cld-responsive" alt="After basking in warm sunshine for the past week and a half,if the hot weather continues the nation is on course to beat the summer of 1976" data-src="https://res.cloudinary.com/jpress/image/fetch/w_auto,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.todmordennews.co.uk/webimage/1.9236876.1530795970!/image/image.jpg" src="data:image/png;base64,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"
                                 title="After basking in warm sunshine for the past week and a half,if the hot weather continues the nation is on course to beat the summer of 1976" />
                        
                                            </div>

                    <div id="adSlotInImage" class="ad-gpt adGPTTag"></div>

                    
                                            <figcaption class="article-header__lead-image-caption">
                            After basking in warm sunshine for the past week and a half,if the hot weather continues the nation is on course to beat the summer of 1976
                        </figcaption>
                                    </figure>
            
            </header>
            <aside class="aside article__aside">
			<div class="article__meta u-clearfix">
                        				                        <!-- Article Byline -->
				<div class="article-meta__byline ">
		        		        <div class="article-meta__byline-info-container">
		            <div class="article-meta__byline-name-container" title="by Helen Johnson" rel="author">
		                		                    <a href="https://www.todmordennews.co.uk/author/Helen.Johnson1" >
		                        <h4 class="article-meta__byline-name" class="color-primary">Helen Johnson</h4>
		                    </a>
		                		            </div>
		            <div class="article-meta__byline-contact-list">
		            		            		            		                <h5 class="article-meta__byline-contact-list-item">
		                    <a class="article-meta__byline-contact-list-item-link" href="mailto:helen.johnson@jpress.co.uk">Email</a>
		                </h5>
		            		            </div>
		         </div>
				</div>
								<!-- Article Timestamp -->

				
        
								
				<div class="article-meta__timestamp article-meta__timestamp--same-day">
		        <time class="article-meta__timestamp-item" datetime="Thursday 05 July 2018" pubdate="">
		            <span class="article-meta__timestamp-label">Published:</span>
		            <span class="article-meta__timestamp-time">14:04</span>

		            		                <span class="article-meta__timestamp-date">Thursday 05 July 2018</span>
		            		        </time>

		        				</div>
    		
                          


	<script type="text/javascript" src="/assets/script/minified/jpdna.sharetool.min.js?v=427"></script>
<script type="text/javascript" src="/assets/script/jp-coremetrics-shareWidget.js?v=427"></script>

		
		<div class=" article-sharetool article-sharetool--small">
		            <div class="article-sharetool__title">Share this article</div>
				<ul id="shareTool" class="article-sharetool__list">
	                    <li class="article-sharetool__item">
            <a role="button" 
	title="Share on Facebook"
	class="article-sharetool__facebook" 
	href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.todmordennews.co.uk%2Fnews%2Fenvironment%2Fthis-is-why-britain-could-be-set-for-the-longest-heatwave-in-over-40-years-1-9236878"
	target="_blank"
	data-provider="facebook"
	data-base-share-url="https://www.facebook.com/sharer/sharer.php?u="
	data-window-height="500"
	data-window-width="500"
	data-url-to-share="https://www.todmordennews.co.uk/news/environment/this-is-why-britain-could-be-set-for-the-longest-heatwave-in-over-40-years-1-9236878">
		<span class="article-sharetool__icon">
	
		<svg class="article-sharetool__icon-facebook article-sharetool_icon--jpdna" id="Layer_1" version="1.1" viewBox="0 0 67 67" 
			xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
			<path d="M29.765,50.32h6.744V33.998h4.499l0.596-5.624h-5.095  
			l0.007-2.816c0-1.466,0.14-2.253,2.244-2.253h2.812V17.68h-4.5c-5.405,0-7.307,2.729-7.307,7.317v3.377h-3.369v5.625h3.369V50.32z   
			M34,64C17.432,64,4,50.568,4,34C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z" 
			style="fill-rule:evenodd;clip-rule:evenodd;fill:#3A589B;"/>
		</svg>
	
		<svg class="article-sharetool_icon--legacy" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 		width="28" height="28" viewBox="0 0 155.139 155.139" style="enable-background:new 0 0 155.139 155.139;" xml:space="preserve">
			<g>
				<path id="f_1_" style="fill:#fff;" d="M89.584,155.139V84.378h23.742l3.562-27.585H89.584V39.184
					c0-7.984,2.208-13.425,13.67-13.425l14.595-0.006V1.08C115.325,0.752,106.661,0,96.577,0C75.52,0,61.104,12.853,61.104,36.452
					v20.341H37.29v27.585h23.814v70.761H89.584z"/>
			</g>
		</svg>
	</span>
</a>
            </li>
                    <li class="article-sharetool__item">
             <a role="button" 
    title="Share on Twitter"
	class="article-sharetool__twitter"
	href="https://twitter.com/intent/tweet?text=This+is+why+Britain+could+be+set+for+the+longest+heatwave+in+over+40+years&url=https%3A%2F%2Fwww.todmordennews.co.uk%2Fnews%2Fenvironment%2Fthis-is-why-britain-could-be-set-for-the-longest-heatwave-in-over-40-years-1-9236878"
	target="_blank"
	data-provider="twitter"
	data-base-share-url="https://twitter.com/intent/tweet?text="
	data-window-height="300"
	data-window-width="500"
	data-tweet-text="This is why Britain could be set for the longest heatwave in over 40 years"
	data-share-link="https://www.todmordennews.co.uk/news/environment/this-is-why-britain-could-be-set-for-the-longest-heatwave-in-over-40-years-1-9236878">
		<span class="article-sharetool__icon">
	
		<svg class="article-sharetool__icon-twitter article-sharetool_icon--jpdna" id="Layer_1" version="1.1" viewBox="0 0 67 67" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" 
			 xmlns:xlink="http://www.w3.org/1999/xlink">
			<path style="fill-rule:evenodd;clip-rule:evenodd;fill:#598DCA;" d="M38.167,22.283c-2.619,0.953-4.274,3.411-4.086,6.101  
			l0.063,1.038l-1.048-0.127c-3.813-0.487-7.145-2.139-9.974-4.915l-1.383-1.377l-0.356,1.017c-0.754,2.267-0.272,4.661,1.299,6.271  
			c0.838,0.89,0.649,1.017-0.796,0.487c-0.503-0.169-0.943-0.296-0.985-0.233c-0.146,0.149,0.356,2.076,0.754,2.839  
			c0.545,1.06,1.655,2.097,2.871,2.712l1.027,0.487l-1.215,0.021c-1.173,0-1.215,0.021-1.089,0.467  
			c0.419,1.377,2.074,2.839,3.918,3.475l1.299,0.444l-1.131,0.678c-1.676,0.976-3.646,1.526-5.616,1.567  
			C20.775,43.256,20,43.341,20,43.405c0,0.211,2.557,1.397,4.044,1.864c4.463,1.377,9.765,0.783,13.746-1.568  
			c2.829-1.674,5.657-5,6.978-8.221c0.713-1.715,1.425-4.851,1.425-6.354c0-0.975,0.063-1.102,1.236-2.267  
			c0.692-0.678,1.341-1.419,1.467-1.631c0.21-0.403,0.188-0.403-0.88-0.043c-1.781,0.636-2.033,0.551-1.152-0.402  
			c0.649-0.678,1.425-1.907,1.425-2.267c0-0.063-0.314,0.042-0.671,0.233c-0.377,0.212-1.215,0.53-1.844,0.72l-1.131,0.361l-1.027-0.7  
			c-0.566-0.381-1.361-0.805-1.781-0.932C40.766,21.902,39.131,21.944,38.167,22.283z M34,64C17.432,64,4,50.568,4,34  
			C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z"/>
		</svg>
	
		<svg class="article-sharetool_icon--legacy" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			 width="28" height="28" viewBox="0 0 612 612" style="enable-background:new 0 0 612 612;" xml:space="preserve">
			<g>
				<g>
					<path style="fill:#fff;" d="M612,116.258c-22.525,9.981-46.694,16.75-72.088,19.772c25.929-15.527,45.777-40.155,55.184-69.411
						c-24.322,14.379-51.169,24.82-79.775,30.48c-22.907-24.437-55.49-39.658-91.63-39.658c-69.334,0-125.551,56.217-125.551,125.513
						c0,9.828,1.109,19.427,3.251,28.606C197.065,206.32,104.556,156.337,42.641,80.386c-10.823,18.51-16.98,40.078-16.98,63.101
						c0,43.559,22.181,81.993,55.835,104.479c-20.575-0.688-39.926-6.348-56.867-15.756v1.568c0,60.806,43.291,111.554,100.693,123.104
						c-10.517,2.83-21.607,4.398-33.08,4.398c-8.107,0-15.947-0.803-23.634-2.333c15.985,49.907,62.336,86.199,117.253,87.194
						c-42.947,33.654-97.099,53.655-155.916,53.655c-10.134,0-20.116-0.612-29.944-1.721c55.567,35.681,121.536,56.485,192.438,56.485
						c230.948,0,357.188-191.291,357.188-357.188l-0.421-16.253C573.872,163.526,595.211,141.422,612,116.258z"/>
				</g>
			</g>
		</svg>
	</span>
</a>
            </li>
                    <li class="article-sharetool__item">
            <a role="button"
	title="Share via email"
	class="article-sharetool__email"
	href="mailto:?subject=This is why Britain could be set for the longest heatwave in over 40 years&body=https://www.todmordennews.co.uk/news/environment/this-is-why-britain-could-be-set-for-the-longest-heatwave-in-over-40-years-1-9236878"
	data-provider="email"
	data-base-share-url="mailto:?"
	data-email-subject="This is why Britain could be set for the longest heatwave in over 40 years"
	data-email-body="https://www.todmordennews.co.uk/news/environment/this-is-why-britain-could-be-set-for-the-longest-heatwave-in-over-40-years-1-9236878">
		<span class="article-sharetool__icon">
			<svg class="article-sharetool_icon--jpdna" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
		            viewBox="0 0 34 34" s xml:space="preserve">
			<path class="st0" fill="#7F807E" d="M17,34c9.4,0,17-7.6,17-17c0-9.4-7.6-17-17-17C7.6,0,0,7.6,0,17C0,26.4,7.6,34,17,34"/>
			<g>
		        <g>
		            <path fill="#FFFFFF" class="st1" d="M26.7,9.7c0,4.9,0,9.7,0,14.6c-6.5,0-12.9,0-19.4,0c0-4.9,0-9.7,0-14.6C13.8,9.7,20.2,9.7,26.7,9.7z
		                M9.6,11.1C9.6,11.1,9.7,11.1,9.6,11.1c2.3,2.3,4.5,4.6,6.8,6.9c0.3,0.3,0.9,0.3,1.3,0c2.3-2.3,4.5-4.5,6.8-6.8c0,0,0,0,0-0.1
		                C19.5,11.1,14.6,11.1,9.6,11.1z M9.6,23c4.9,0,9.8,0,14.8,0c-1.6-1.7-3.2-3.3-4.9-5c0,0,0,0.1-0.1,0.1c-0.3,0.3-0.6,0.6-0.8,0.8
		                c-0.9,0.9-2.3,0.9-3.2,0c-0.3-0.3-0.6-0.6-0.9-0.9c0,0,0,0-0.1-0.1C12.9,19.6,11.3,21.3,9.6,23z M8.7,12c0,3.3,0,6.6,0,10
		                c1.6-1.7,3.3-3.3,4.9-5C11.9,15.3,10.3,13.7,8.7,12z M20.5,17c1.6,1.7,3.2,3.3,4.8,5c0-3.3,0-6.6,0-9.8
		    	        C23.7,13.8,22.1,15.4,20.5,17z"/>
		        </g>
			</g>
		</svg>
	
		<svg class="article-sharetool_icon--legacy" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			width="28" height="28" viewBox="0 0 512 512" style="enable-background:new 0 0 512 512;" xml:space="preserve">
			<g>
				<g>
					<g>
						<path style="fill:#fff;" d="M30,92c-8,0-13,0.667-15,2s-2.333,2.833-1,4.5s4.667,4.5,10,8.5c2.667,2,4.667,3.667,6,5l226,172
							l226-171l5-5c5.333-4,8.833-6.833,10.5-8.5s1.5-3.333-0.5-5s-7-2.5-15-2.5H241H30z"/>
						<path style="fill:#fff;" d="M0,132v254c0,7.333,3,14.833,9,22.5S21,420,27,420h458c6,0,12-3.833,18-11.5s9-15.167,9-22.5V132
							L256,328L0,132z"/>
					</g>
				</g>
			</g>
		</svg>
	</span>
</a>            </li>
        		</ul>
	</div>
		<script type="text/javascript">
		window.onload = function () {
			$('div[class^="article-sharetool"] a').sharetool();
		};
		var requestParam = "$m.request.httpRequest.getParameter('articleId')";
		var index = requestParam.indexOf("-");
		var conversionEventParam = "ContentId(1.9236878)";
		var pointIndex = conversionEventParam.indexOf(".");
		var articleID = conversionEventParam.substring(pointIndex + 1, conversionEventParam.length - 1);
	</script>
        
      		</div>
</aside>
        <section class="article-section">
        
                
      		            						    </section>
    
    
    <section class="article-content" >
            
        <!-- Comments CTA -->
                        <!-- END Comments CTA -->

        
    <div class="p402_premium">
        <h3 class="article-content__lead"><!--PSTYLE=WINT Web Intro--><p>The recent and continuous hot weather throughout the UK has been a welcome change, breaking records as the temperature continues to rise.</p></h3>

                <p>After basking in warm sunshine for the past week and a half, if the hot weather continues the nation is on course to beat the summer of 1976.</p><div class="p402_hide">
<div id="1.9236877-0">
   <figure class="article-content__image-container">
                 <img class="article-content__image cld-responsive" alt="The recent and continuous hot weather throughout the UK has been a welcome change, breaking records as the temperature continues to rise" title="The recent and continuous hot weather throughout the UK has been a welcome change, breaking records as the temperature continues to rise" data-src="https://res.cloudinary.com/jpress/image/fetch/w_auto,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.todmordennews.co.uk/webimage/1.9236877.1530795971!/image/image.jpg" src="data:image/png;base64,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" />
                   	<figcaption class="article-content__image-caption">
      		<h4 class="article-content__image-caption-text">The recent and continuous hot weather throughout the UK has been a welcome change, breaking records as the temperature continues to rise</h4>
      	</figcaption>
         </figure>
</div>
</div><div class="p402_hide">
                            <div id="adSlotTead" class="ad-gpt adGPTTag">
            </div>
            </div><p>During the same summer months in 1976, the nation saw 15 consecutive days of extremely hot weather which led to one the worst droughts in 150 years.</p><div class="p402_hide">
                            <div id="adSlotArticleBody1_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            </div><p>Today marks the 12th day of high temperatures which have been lingering around 27C and if this continues the record could surpass that of summer 1976.</p><div class="p402_hide">
    <div id="taboola-mobile-mid-article-text-links-title" class="taboola-right-rail__title"></div>
    <div id="taboola-mobile-mid-article-text-links" class="taboola"></div>
</div><p>June was already a record-breaking month in regards to the hot weather, as high pressure dominated the UK weather and brought more than the normal share of fine sunny days, with high temperatures and very little rainfall.</p><p>Mean temperatures showed that it was the warmest June on record for Northern Ireland and Wales and Scotland recorded its highest ever temperature. The Met Office reported that the highest temperature in Scotland was 33.2C, this being recorded in Motherwell, breaking a record set back in 2003.</p><p>During June, daytime temperatures on average were 19.9C (67.8F), this being the same as the famed summer of 1976 and a joint second behind the average of 20.6C (69.1F) in June 1940.</p><p>June was also a very dry month for much of the UK, with much of England and Wales ranking within the top five driest June’s on record, with figures dating back to 1910.</p><div class="p402_hide">
                            <div id="adSlotArticleBody1_DesktopOnly" class="ad-gpt adGPTTag">
            </div>
            </div><div class="p402_hide">
                            <div id="adSlotArticleBody2_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            </div><p>A record set in the 1920’s was broken for the South-east and Central Southern England region, where 3.0 mm of rainfall was recorded, just 6% of what would normally be expected for the month as a whole.</p><p>The Met Office explain that as we head through the beginning of July all indications show that much of the UK will stay dry and very warm with plenty of sunshine.</p><p>However, some showery conditions or a few thundery showers could be possible at times.</p><p>Met Office Press Officer Bonnie Diamond said the weather will be: “Warm and dry with plenty of sunny spells for many for the rest of the week, though a little cloudier with perhaps a few isolated, heavy showers in the south at times. Into the weekend it’ll stay largely dry with further sunshine, turning very warm or hot again in the south, though a touch cooler and cloudier in the far north at times”.</p><div class="p402_hide">
                            <div id="adSlotArticleBody2_DesktopOnly" class="ad-gpt adGPTTag">
            </div>
            </div><div class="p402_hide">
                            <div id="adSlotArticleBody3_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            </div><p>UV levels will also continue to be either high or very high during this warm and sunny spell and people are urged to take care when enjoying the weather outside.</p><p>Dr Thomas Waite from Public Health England said: “We know that when weather like this hits many people will head outdoors and make the most of the sunshine – but for others high temperatures, over more than a day or two, can be really uncomfortable and pose a significant risk to health.</p><p>“It’s vitally important that we keep an eye on friends, family and neighbours who may be at risk. For others the best thing to do is avoid the sun during the hottest parts of the day, carry water with you when travelling and if going out to large events”.</p><p>For more information and current weather forecasts visit: <a href="http://metoffice.gov.uk/">metoffice.gov.uk/</a></p><div class="p402_hide">
                            <div id="adSlotArticleBody3_DesktopOnly" class="ad-gpt adGPTTag">
            </div>
            </div>
        
    </div>
    <script type="text/javascript">
    try { _402_Show(); } catch(e) {}
    </script>
        <span id="article__content-bottom"></span>

            </section>
    <section class="section article__section">
        <div class="second-slot">
                            
                              <span class="nativeAdArticle" style="float: left;"
        data-size="1x2"
        data-unitname="/3948/todmorden.jp/native"	data-label="Article"
        data-categories="Environment,Local" data-status="enabled"
        data-dfpId="8057" data-overlay=""
        data-dfpSiteCode="todmorden.jp"
        data-isResponsiveSite="true"
        >
    </span>
                  
    <div id="taboola-below-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-below-article-thumbnails" class="taboola"></div>
                  
    <div id="taboola-mobile-below-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-mobile-below-article-thumbnails" class="taboola"></div>
                  
                            <div id="adSlotAside4" class="ad-gpt adGPTTag">
            </div>
                    
                  		    </section>

</article>
        <script type="text/javascript" src="/assets/script/minified/article-responsive-min.js?v=427"></script>
    
<script type="text/javascript" src="/assets/script/minified/sharetool-animation.min.js?v=427"></script>
	</main>
<!-- thirdSlot -->
<aside class="article-aside">
	<div class="third-slot article-third-slot">
	
                          
                            <div id="adSlotAside1" class="ad-gpt adGPTTag">
            </div>
                              
    <div id="taboola-right-rail-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-right-rail-thumbnails" class="taboola"></div>
                  
                            <div id="adSlotAside2" class="ad-gpt adGPTTag">
            </div>
                              
			    
			    			    				    		 	<section id="trendingStories1" class="trending-stories trending-stories--vertical u-hide@mobile u-show@tablet u-show@desktop">
	<h2 class="widget-title">Trending</h2>
	<ol class="trending-stories__list" role="list">
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						Todmorden to Lands End for tower victims
				</h3>
			</div>
			<a href="https://www.todmordennews.co.uk/news/todmorden-to-lands-end-for-tower-victims-1-8624214" class="trending-stories-card__link-primary" title="Todmorden to Lands End for tower victims">
			</a>
		</article>			
		</li>
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						Fun in the sun at England&rsquo;s highest beach
				</h3>
			</div>
			<a href="https://www.todmordennews.co.uk/news/fun-in-the-sun-at-england-s-highest-beach-1-5887017" class="trending-stories-card__link-primary" title="Fun in the sun at England&rsquo;s highest beach">
			</a>
		</article>			
		</li>
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						Warning over Yorkshire water usage as rain-free heatwave sees surge in demand
				</h3>
			</div>
			<a href="https://www.todmordennews.co.uk/news/environment/warning-over-yorkshire-water-usage-as-rain-free-heatwave-sees-surge-in-demand-1-9235321" class="trending-stories-card__link-primary" title="Warning over Yorkshire water usage as rain-free heatwave sees surge in demand">
			</a>
		</article>			
		</li>
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						Something for everyone at second annual Todmorden Country Fair
				</h3>
			</div>
			<a href="https://www.todmordennews.co.uk/news/something-for-everyone-at-second-annual-todmorden-country-fair-1-9233982" class="trending-stories-card__link-primary" title="Something for everyone at second annual Todmorden Country Fair">
			</a>
		</article>			
		</li>
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						The end for Rise Lane? Royal Mail says Todmorden delivery operations will move to Rochdale
				</h3>
			</div>
			<a href="https://www.todmordennews.co.uk/news/the-end-for-rise-lane-royal-mail-says-todmorden-delivery-operations-will-move-to-rochdale-1-8630828" class="trending-stories-card__link-primary" title="The end for Rise Lane? Royal Mail says Todmorden delivery operations will move to Rochdale">
			</a>
		</article>			
		</li>
		</ol>
</section>
			    				    				
			                  
    <div id="taboola-right-rail-thumbnails-recirc-title" class="taboola-right-rail__title"></div>
    <div id="taboola-right-rail-thumbnails-recirc" class="taboola"></div>
                  	<link rel="stylesheet" href="/assets/css/legacy/modules/dynamic-yield.css?v=427"/>
	<section id="dynamic-yield" class="dynamic-yield">
		
		<div class="dy">
			<div class="dy-header"></div>
			<ul class="dy__items">
				<div class="editorial-dynamicyield">
				</div>
			</ul>
			<div class="dy-footer"></div>
		</div>
		
	</section>
                  
    <div id="-title" class="taboola-right-rail__title"></div>
    <div id="" class="taboola"></div>
                  	<link rel="stylesheet" href="/assets/css/legacy/modules/dynamic-yield.css?v=427"/>
	<div class="promotional-dynamicyield">
	</div>
                  
                            <div id="adSlotAside3" data-sticky="true" class="ad-gpt adGPTTag">
            </div>
                    
      	</div>
</aside>
<script type="text/javascript">
	if(typeof JP != "undefined" && typeof JP.DartAdverts != "undefined" && typeof JP.DartAdverts.postscribeAdverts == "function") {
		JP.DartAdverts.postscribeAdverts();
	}
</script>
</div>

                    </div>
                <div id="bottom_leaderboard" style="height: 90px; width: 728px; margin-bottom: 15px; margin-right: auto; margin-left: auto;" data-google-query-id="CNy2_rjv9doCFY-kUQodU78Agg">
    </div>
            
                          
			    
				    				   	 	

<div class="slab slab--bottommobilebanner ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block">
	
                          
                            <div id="adSlotBottomBanner" class="ad-gpt adGPTTag">
            </div>
                    
      </div>
				    				 
			        
      	</div>
</div>				   					 
			                  	<script src="/assets/script/vendor/cloudinary/jquery.cloudinary.min.js?v=427"></script>
	<script type="text/javascript">
		var cld_breakpoints = function(width) {
	        return 100 * Math.ceil(width / 100);
	    };

	    $.cloudinary.config({breakpoints: cld_breakpoints, responsive_use_breakpoints: true, responsive_debounce: 200});
	    $.cloudinary.responsive();
	</script>
<script type="text/javascript">
	var JP = JP || {};
	JP.nativeContentPropertyId = "NA-TODMNEWS-11237113";
	JP.currentPageName = "Environment".toLowerCase();
</script>

	
        <script async="async" src="//cdn.mediavoice.com/nativeads/script/jpress/native-ads-live.js?v=427"></script>


<script type="text/javascript" src="/assets/script/modules/mobileBottomBannerStickyRes.js?v=427"></script>




                          <footer  role="footer" >
	
                          
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="footer-social">
	
                          
			    
				    				   	 	<div class="footer-social__links">
	
                          <h3 class="footer-social__title" title="Follow Us On">Follow Us On</h3>
<ul class="footer-social__links-list">


		<li class="footer-social__links-item footer-social__links-item--facebook">
	    <a href="https://www.facebook.com/todmordennews" rel="nofollow" title="Facebook" target="_blank">
    <svg class="icon" height="67px" id="Layer_1" version="1.1" viewBox="0 0 67 67" width="67px" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M29.765,50.32h6.744V33.998h4.499l0.596-5.624h-5.095  l0.007-2.816c0-1.466,0.14-2.253,2.244-2.253h2.812V17.68h-4.5c-5.405,0-7.307,2.729-7.307,7.317v3.377h-3.369v5.625h3.369V50.32z   M34,64C17.432,64,4,50.568,4,34C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z"
    />
    </svg>

    </a>
</li>

		<li class="footer-social__links-item footer-social__links-item--twitter">
	    <a href="https://twitter.com/TodmordenNews1" rel="nofollow" title="Twitter" target="_blank">
     <svg class="icon" height="67px" id="Layer_1" version="1.1" viewBox="0 0 67 67" width="67px" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M38.167,22.283c-2.619,0.953-4.274,3.411-4.086,6.101  l0.063,1.038l-1.048-0.127c-3.813-0.487-7.145-2.139-9.974-4.915l-1.383-1.377l-0.356,1.017c-0.754,2.267-0.272,4.661,1.299,6.271  c0.838,0.89,0.649,1.017-0.796,0.487c-0.503-0.169-0.943-0.296-0.985-0.233c-0.146,0.149,0.356,2.076,0.754,2.839  c0.545,1.06,1.655,2.097,2.871,2.712l1.027,0.487l-1.215,0.021c-1.173,0-1.215,0.021-1.089,0.467  c0.419,1.377,2.074,2.839,3.918,3.475l1.299,0.444l-1.131,0.678c-1.676,0.976-3.646,1.526-5.616,1.567  C20.775,43.256,20,43.341,20,43.405c0,0.211,2.557,1.397,4.044,1.864c4.463,1.377,9.765,0.783,13.746-1.568  c2.829-1.674,5.657-5,6.978-8.221c0.713-1.715,1.425-4.851,1.425-6.354c0-0.975,0.063-1.102,1.236-2.267  c0.692-0.678,1.341-1.419,1.467-1.631c0.21-0.403,0.188-0.403-0.88-0.043c-1.781,0.636-2.033,0.551-1.152-0.402  c0.649-0.678,1.425-1.907,1.425-2.267c0-0.063-0.314,0.042-0.671,0.233c-0.377,0.212-1.215,0.53-1.844,0.72l-1.131,0.361l-1.027-0.7  c-0.566-0.381-1.361-0.805-1.781-0.932C40.766,21.902,39.131,21.944,38.167,22.283z M34,64C17.432,64,4,50.568,4,34  C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z" 
    />
    </svg>
    </a>
</li>


</ul>        
      </div>
				    				 
			        
      </div>
				    				 
			                  
			    
				    				   	 	<div class="footer-navigation">
	
                          <nav  role="nav" >
	
                          
			    
				    				   	 	<div class="footer-navigation__links footer-navigation__links--main">
	
                          <h3 class="footer-navigation__title" title="Explore">Explore</h3>
	<ul class="footer-navigation__links-list">
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="https://www.todmordennews.co.uk/news"  title="News" >News</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="https://www.todmordennews.co.uk/sport"  title="Sport" >Sport</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="https://www.todmordennews.co.uk/lifestyle"  title="Lifestyle" >Lifestyle</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="https://www.todmordennews.co.uk/whats-on"  title="What's On" >What's On</a>
		</li>
			</ul>
        
      </div>
				    				 
			                  
			    
				    				   	 	<div class="footer-navigation__links footer-navigation__links--more">
	
                          <h3 class="footer-navigation__title" title="More from the Todmorden News">More from the Todmorden News</h3>
	<ul class="footer-navigation__links-list">
				<li class="footer-navigation__links-item"> 
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.todmordennews.co.uk/announcements"  target='_blank' title="Announcements" >Announcements</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="http://thehalifaxcourier.newsprints.co.uk/banr/TODM"  title="Buy a Photo" >Buy a Photo</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.todmordennews.co.uk/findit"  target='_blank' title="Directory" >Directory</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="https://www.todmordennews.co.uk/jobs"  title="Jobs" >Jobs</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="https://www.todmordennews.co.uk/property"  title="Homes" >Homes</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="https://www.todmordennews.co.uk/cars"  title="Cars" >Cars</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="https://www.todmordennews.co.uk/dating"  title="Dating" >Dating</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="http://local.todmordennews.co.uk"  title="Local Guide" >Local Guide</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.todmordennews.co.uk/public-notices"  target='_blank' title="Public Notices" >Public Notices</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://localreaderoffers.co.uk"  target='_blank' title="Reader Shop" >Reader Shop</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="https://www.todmordennews.co.uk/must-read"  title="Must Read" >Must Read</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="https://www.todmordennews.co.uk/read-this"  title="Read This" >Read This</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://travelinsurance.staysure.co.uk/quote/policy-details?utm_source=Johnston%20Press&utm_medium=Digital%20Banner&utm_campaign=Press"  target='_blank' title="Travel Insurance" >Travel Insurance</a>
		</li>
			</ul>
        
      </div>
				    				 
			                  
			    
				    				   	 	<div class="footer-navigation__links footer-navigation__links--useful">
	
                          <h3 class="footer-navigation__title" title="Useful Links">Useful Links</h3>
	<ul class="footer-navigation__links-list">
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="https://www.todmordennews.co.uk/contact-us"  title="Contact Us" >Contact Us</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="http://www.jplocalbusiness.co.uk/?ref=TNA&utm_source=todmorden-news&utm_medium=news-site-referral&utm_term=ros&utm_content=homepage&utm_campaign=footer"  title="Advertise My Business" >Advertise My Business</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="https://recruiters.jobstoday.co.uk/?utm_medium=referral&utm_source=todmordennews.co.uk&utm_campaign=footer&utm_term=ros"  title="Advertise a Job" >Advertise a Job</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	      
	      	      
	      	      	      	   	   	     

		<a class='ext-link' href="http://www.jplocalbusiness.co.uk/book-online?ref=TNA&utm_source=todmorden-news&utm_medium=news-site-referral&utm_term=ros&utm_content=place-your-ad&utm_campaign=footer"  target='_blank' title="Place your Ad" rel='nofollow'>Place your Ad</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="http://www.localsubsplus.co.uk/TOD"  title="Subscribe" >Subscribe</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.johnstonpress.co.uk/readers-charter"  target='_blank' title="Readers Charter" >Readers Charter</a>
		</li>
			</ul>
        
      </div>
				    				 
			        
      </nav>        
      </div>
				    				 
			        
      	</div>
</div>				   					 
			                  
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block">
	
                          
        
        	            	            	<p class="footer-legal__text">©<span id="footer-year">2018</span>Johnston Publishing Ltd.All rights reserved.</p>
                  
                        	<ul class="footer-legal__links">
				<li class="footer-legal__links-item"> 
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.johnstonpress.co.uk/terms-conditions"  target='_blank' title="Terms and Conditions" >Terms and Conditions</a>
		</li>
				<li class="footer-legal__links-item"> 
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.johnstonpress.co.uk/disclaimer"  target='_blank' title="Disclaimer" >Disclaimer</a>
		</li>
				<li class="footer-legal__links-item"> 
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.johnstonpress.co.uk/cookies-policy"  target='_blank' title="Privacy & Cookies Policy" >Privacy & Cookies Policy</a>
		</li>
			</ul>
        
      </div>
				    				 
			        
      	</div>
</div>				   					 
			        
      </footer>        
      
<script async="async" src="/assets/script/bundles/footer.bundle.min.js?v=427"></script>
        
              
                          
        
      
            
                          
        
        	            	            	
				
				<!-- START Nielsen Online SiteCensus V6.0 -->
				<!-- COPYRIGHT 2011 Nielsen Online -->
				<script type="text/javascript">
				  (function () {
					var d = new Image(1, 1);
					d.onerror = d.onload = function () {
					  d.onerror = d.onload = null;
					};
					d.src = ["//secure-uk.imrworldwide.com/cgi-bin/m?ci=uk-305805h&cg=0&cc=1&si=", escape(window.location.href), "&rp=", escape(document.referrer), "&ts=compact&rnd=", (new Date()).getTime()].join('');
				  })();
				</script>
				<noscript>
				  <div>
					<img src="//secure-uk.imrworldwide.com/cgi-bin/m?ci=uk-305805h&amp;cg=0&amp;cc=1&amp;ts=noscript"
					width="1" height="1" alt="" />
				  </div>
				</noscript>
				<!-- END Nielsen Online SiteCensus V6.0 -->
				
			
                  
              
          </body>
</html>
